<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://travelafricamag.com/xmlrpc.php" />
    			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Hands-on with rhino conservation - Travel Africa Magazine</title>
	<meta name="description" content="At Marataba, rhino conservation fees are channeled directly towards funding vital tools such as microchips, camera traps and radio collars." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://travelafricamag.com/hands-on-with-rhino-conservation/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Hands-on with rhino conservation - Travel Africa Magazine" />
	<meta property="og:description" content="At Marataba, rhino conservation fees are channeled directly towards funding vital tools such as microchips, camera traps and radio collars." />
	<meta property="og:url" content="https://travelafricamag.com/hands-on-with-rhino-conservation/" />
	<meta property="og:site_name" content="Travel Africa Magazine" />
	<meta property="article:author" content="https://www.facebook.com/melanievanzyltravel/" />
	<meta property="article:published_time" content="2020-09-21T08:41:17+00:00" />
	<meta property="og:image" content="https://travelafricamag.com/wp-content/uploads/2020/09/0-Highlight-Andre-Uys-World-Rhino-Day-Melanie-van-Zyl-2.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://travelafricamag.com/#website","url":"https://travelafricamag.com/","name":"Travel Africa Magazine","description":"Exploring the world&#039;s most exciting continent","potentialAction":[{"@type":"SearchAction","target":"https://travelafricamag.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://travelafricamag.com/hands-on-with-rhino-conservation/#primaryimage","inLanguage":"en-US","url":"https://travelafricamag.com/wp-content/uploads/2020/09/0-Highlight-Andre-Uys-World-Rhino-Day-Melanie-van-Zyl-2.jpg","width":1200,"height":800,"caption":"World Rhino Day"},{"@type":"WebPage","@id":"https://travelafricamag.com/hands-on-with-rhino-conservation/#webpage","url":"https://travelafricamag.com/hands-on-with-rhino-conservation/","name":"Hands-on with rhino conservation - Travel Africa Magazine","isPartOf":{"@id":"https://travelafricamag.com/#website"},"primaryImageOfPage":{"@id":"https://travelafricamag.com/hands-on-with-rhino-conservation/#primaryimage"},"datePublished":"2020-09-21T08:41:17+00:00","dateModified":"2020-09-21T08:41:17+00:00","author":{"@id":"https://travelafricamag.com/#/schema/person/57e758b8d8400359e6bf1de131cef53c"},"description":"At Marataba, rhino conservation fees are channeled directly towards funding vital tools such as microchips, camera traps and radio collars.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://travelafricamag.com/hands-on-with-rhino-conservation/"]}]},{"@type":"Person","@id":"https://travelafricamag.com/#/schema/person/57e758b8d8400359e6bf1de131cef53c","name":"Melanie van Zyl","image":{"@type":"ImageObject","@id":"https://travelafricamag.com/#personlogo","inLanguage":"en-US","url":"https://travelafricamag.com/wp-content/uploads/2020/04/Melanie.jpg","caption":"Melanie van Zyl"},"description":"Born, bred and based in Johannesburg, Mel is an adventurous travel photojournalist and destination photographer with a soft spot for responsible travel and sharing the environment sustainably with the wild world. She also makes a mean G&amp;T, will try any local dish and is happiest when 4x4ing through mud (or sand\u2014not picky) on southern Africa\u2019s remote backroads. A qualified field guide, diver and growing twitcher, she\u2019s a sucker for the wilderness, the creatures that inhabit it and greatly admires the people living on the peripheries.","sameAs":["https://www.facebook.com/melanievanzyltravel/","https://www.instagram.com/melaniejanevz/","https://twitter.com/Melanie_vanZyl"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Travel Africa Magazine &raquo; Feed" href="https://travelafricamag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Travel Africa Magazine &raquo; Comments Feed" href="https://travelafricamag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Travel Africa Magazine &raquo; Hands-on with rhino conservation Comments Feed" href="https://travelafricamag.com/hands-on-with-rhino-conservation/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45018544-4';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-45018544-4', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/travelafricamag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://travelafricamag.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://travelafricamag.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://travelafricamag.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-css'  href='https://travelafricamag.com/wp-content/plugins/jnews-gallery/assets/css/previewslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-previewslider-responsive-css'  href='https://travelafricamag.com/wp-content/plugins/jnews-gallery/assets/css/previewslider-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='timbuktu-wp-css'  href='https://travelafricamag.com/wp-content/plugins/timbuktu-wp/public/css/timbuktu-wp-public.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wgdr-css'  href='https://travelafricamag.com/wp-content/plugins/woocommerce-google-dynamic-retargeting-tag/public/css/wgdr-frontend.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://travelafricamag.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://travelafricamag.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.0.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://travelafricamag.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.0.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://travelafricamag.com/wp-content/themes/jnews/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://travelafricamag.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Nunito%3Areguler&#038;display=swap&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='yikes-inc-easy-mailchimp-public-styles-css'  href='https://travelafricamag.com/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/css/yikes-inc-easy-mailchimp-extender-public.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//travelafricamag.com/wp-content/uploads/pum/pum-site-styles.css?generated=1598014367&#038;ver=1.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://travelafricamag.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://travelafricamag.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://travelafricamag.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://travelafricamag.com/wp-content/themes/jnews-child/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://travelafricamag.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,jpeg,png,gif,tiff,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/travelafricamag.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://travelafricamag.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2'></script>
<script type='text/javascript' src='https://travelafricamag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://travelafricamag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://travelafricamag.com/wp-content/plugins/jnews-gallery/assets/js/jquery.previewslider.js'></script>
<script type='text/javascript' src='https://travelafricamag.com/wp-content/plugins/timbuktu-wp/public/js/timbuktu-wp-public.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://travelafricamag.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/travelafricamag.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://travelafricamag.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://travelafricamag.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.4.0'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-45018544-4'></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-45018544-4', {"anonymize_ip":true} );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"https:\/\/travelafricamag.com\/wp-admin\/admin-ajax.php","page_data":"19795","interest_group_checkbox_error":"This field is required.","preloader_url":"https:\/\/travelafricamag.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/travelafricamag.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"eba99d59ea","feedback_message_placement":"before"};
/* ]]> */
</script>
<script type='text/javascript' src='https://travelafricamag.com/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/yikes-mc-ajax-forms.min.js?ver=6.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"https:\/\/travelafricamag.com\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/travelafricamag.com\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"19795"};
/* ]]> */
</script>
<script type='text/javascript' src='https://travelafricamag.com/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/form-submission-helpers.min.js?ver=6.7.0'></script>
<link rel='https://api.w.org/' href='https://travelafricamag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://travelafricamag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://travelafricamag.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<meta name="generator" content="WooCommerce 4.0.1" />
<link rel='shortlink' href='https://travelafricamag.com/?p=19795' />
<link rel="alternate" type="application/json+oembed" href="https://travelafricamag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftravelafricamag.com%2Fhands-on-with-rhino-conservation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://travelafricamag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftravelafricamag.com%2Fhands-on-with-rhino-conservation%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.9 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	.g-9 {  margin: 0 auto; }
	.g-10 {  margin: 0 auto; }
	.g-11 {  margin: 0 auto; }
	.g-12 {  margin: 0 auto; }
	.g-13 {  margin: 0 auto; }
	.g-14 {  margin: 0 auto; }
	.g-15 {  margin: 0 auto; }
	.g-16 {  margin: 0 auto; }
	.g-17 {  margin: 0 auto; }
	.g-18 {  margin: 0 auto; }
	.g-19 {  margin: 0 auto; }
	.g-21 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.16.0" /><style>.woocommerce-password-strength.short {color: #e2401c}.woocommerce-password-strength.bad {color: #e2401c}.woocommerce-password-strength.good {color: #3d9cd2}.woocommerce-password-strength.strong {color: #0f834d}</style>
		<!--noptimize-->
		<!-- Global site tag (gtag.js) - Google Ads:  -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=AW-"></script>
		<script>
            window.dataLayer = window.dataLayer || [];

            function gtag() {
                dataLayer.push(arguments);
            }

            gtag('js', new Date());

            gtag('config', 'AW-');
		</script>
		<!--/noptimize-->

			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-8352170580259094",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style>		<style type="text/css" id="wp-custom-css">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</style>
		<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1552299023993{border-bottom-width: 20px !important;padding-top: 50px !important;background-color: #424242 !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-19795 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_1 jeg_single_fullwidth jnews jsc_normal wpb-js-composer js-comp-ver-6.4.0 vc_responsive">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block circle">
				<a href="https://www.facebook.com/TA.magazines/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/TravelAfricamag" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/travelafricamagazine/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-843"><a href="https://travelafricamag.com/find-a-copy/">Find a copy</a></li>
<li id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="https://travelafricamag.com/advertise-your-business/">Advertise</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://travelafricamag.com/contribute/">Contribute</a></li>
<li id="menu-item-423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423"><a href="https://travelafricamag.com/contact-us/">Contact us</a></li>
</ul></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <!-- Button -->
<div class="jeg_nav_item jeg_button_1">
    		<a href="https://travelafricamag.com/?page_id=847"
		   class="btn outline "
		   target="_blank">
			<i class="fa fa-envelope"></i>
			SUBSCRIBE		</a>
		</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://travelafricamag.com/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://travelafricamag.com/wp-content/uploads/2019/08/Travel-Africa-Magazine_sml.gif" srcset="https://travelafricamag.com/wp-content/uploads/2019/08/Travel-Africa-Magazine_sml.gif 1x, https://travelafricamag.com/wp-content/uploads/2019/08/Travel-Africa-Magazine.gif 2x" alt="Travel Africa Magazine"data-light-src="https://travelafricamag.com/wp-content/uploads/2019/08/Travel-Africa-Magazine_sml.gif" data-light-srcset="https://travelafricamag.com/wp-content/uploads/2019/08/Travel-Africa-Magazine_sml.gif 1x, https://travelafricamag.com/wp-content/uploads/2019/08/Travel-Africa-Magazine.gif 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_html">
    <div class="head-issue">
<a href="https://travelafricamag.com/latest">
<span> <h3>ISSUE 89</h3> </br> <h4>Jan/Mar 2020</h4> <h5>Namibia's winning formula</h5></span>
<img width="250" height="328" src="https://travelafricamag.com/wp-content/uploads/2020/01/TA89-Cover.400.jpg">
</a>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animate"><li id="menu-item-13091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13091 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/">Home</a></li>
<li id="menu-item-12422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12422 bgnav" data-item-row="default" ><a href="#">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-13299" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13299 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/category/features/editors-pick/">Editor&#8217;s Pick</a></li>
	<li id="menu-item-12424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12424 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/latest/">Latest issue</a></li>
	<li id="menu-item-12425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12425 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/past-issues/">Past issues</a></li>
	<li id="menu-item-12423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12423 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/subscribe/">Subscribe</a></li>
</ul>
</li>
<li id="menu-item-12429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12429 bgnav jeg_megamenu category_2" data-number="9"  data-item-row="default" ><a href="https://travelafricamag.com/category/destinations/">Destinations</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="207" class="active"><a href="https://travelafricamag.com/category/destinations/">All</a></li>
                        <li data-cat-id="392" class=""><a href="https://travelafricamag.com/category/destinations/botswana/">Botswana</a></li><li data-cat-id="790" class=""><a href="https://travelafricamag.com/category/destinations/central-africa/">Central Africa</a></li><li data-cat-id="401" class=""><a href="https://travelafricamag.com/category/destinations/ethiopia/">Ethiopia</a></li><li data-cat-id="395" class=""><a href="https://travelafricamag.com/category/destinations/kenya/">Kenya</a></li><li data-cat-id="403" class=""><a href="https://travelafricamag.com/category/destinations/madagascar/">Madagascar</a></li><li data-cat-id="398" class=""><a href="https://travelafricamag.com/category/destinations/malawi/">Malawi</a></li><li data-cat-id="435" class=""><a href="https://travelafricamag.com/category/destinations/morocco/">Morocco</a></li><li data-cat-id="400" class=""><a href="https://travelafricamag.com/category/destinations/mozambique/">Mozambique</a></li><li data-cat-id="397" class=""><a href="https://travelafricamag.com/category/destinations/namibia/">Namibia</a></li><li data-cat-id="302" class=""><a href="https://travelafricamag.com/category/destinations/rwanda/">Rwanda</a></li><li data-cat-id="399" class=""><a href="https://travelafricamag.com/category/destinations/south-africa/">South Africa</a></li><li data-cat-id="396" class=""><a href="https://travelafricamag.com/category/destinations/tanzania/">Tanzania</a></li><li data-cat-id="402" class=""><a href="https://travelafricamag.com/category/destinations/uganda/">Uganda</a></li><li data-cat-id="1007" class=""><a href="https://travelafricamag.com/category/destinations/west-africa/">West Africa</a></li><li data-cat-id="393" class=""><a href="https://travelafricamag.com/category/destinations/zambia/">Zambia</a></li><li data-cat-id="391" class=""><a href="https://travelafricamag.com/category/destinations/zimbabwe/">Zimbabwe</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="207" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/would-you-go-white-water-rafting/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Would you go white water rafting?" data-src="https://travelafricamag.com/wp-content/uploads/2020/04/Highlight-Rafting-Melanie-van-Zyl-37-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/would-you-go-white-water-rafting/">Would you go white water rafting?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/emerald-smiles/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Emerald smiles" data-src="https://travelafricamag.com/wp-content/uploads/2020/04/RPS-Lion_AFR3585-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/emerald-smiles/">Emerald smiles</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/botswana-safari-planner/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Elephants in the Okavango Delta" data-src="https://travelafricamag.com/wp-content/uploads/2020/02/Gaston-Piccinetti-shutterstock_1286330533-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/botswana-safari-planner/">Botswana safari planner</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/full-immersion/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Botswana country overview" data-src="https://travelafricamag.com/wp-content/uploads/2020/02/Botswana-opener-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/full-immersion/">Full immersion</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/wildlife-watching-highlights/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Wildlife-watching highlights" data-src="https://travelafricamag.com/wp-content/uploads/2020/02/Radek-Borovka-shutterstock_1132742903-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/wildlife-watching-highlights/">Wildlife-watching highlights</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/botswana-practicalities/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Gomoti Private" data-src="https://travelafricamag.com/wp-content/uploads/2020/02/HR-Gomoti-Private-201811_Machaba350-copy-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/botswana-practicalities/">Botswana practicalities</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/my-botswana/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Batswana man" data-src="https://travelafricamag.com/wp-content/uploads/2020/02/Lucian-Coman-shutterstock_1574208175-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/my-botswana/">My Botswana</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/the-lion-defenders-of-ruaha/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Lion in Ruaha National Park, Tanzania" data-src="https://travelafricamag.com/wp-content/uploads/2020/01/Andrew-Molinaro-shutterstock_122057893-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/the-lion-defenders-of-ruaha/">The Lion Defenders of Ruaha</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/cumulative-effect/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Malawi" data-src="https://travelafricamag.com/wp-content/uploads/2020/01/Karl-Beeney-shutterstock_1059142988-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/cumulative-effect/">Cumulative effect</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Trending Tags</h3>
                        <ul></ul>
                    </div></div>
                </div></li>
<li id="menu-item-12430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12430 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/category/features/wildfile/">Wildfile</a></li>
<li id="menu-item-12431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12431 bgnav jeg_megamenu category_2" data-number="9"  data-item-row="default" ><a href="https://travelafricamag.com/category/culture/">Culture</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="943" class="active"><a href="https://travelafricamag.com/category/culture/">All</a></li>
                        <li data-cat-id="637" class=""><a href="https://travelafricamag.com/category/culture/art-and-design/">Art &amp; Design</a></li><li data-cat-id="206" class=""><a href="https://travelafricamag.com/category/culture/book-club/">Book Club</a></li><li data-cat-id="635" class=""><a href="https://travelafricamag.com/category/culture/characters/">Characters</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="943" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/our-sacred-nature/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Our Sacred Nature" data-src="https://travelafricamag.com/wp-content/uploads/2020/05/Scotts-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/our-sacred-nature/">Our Sacred Nature</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/musical-safari/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Musical safari" data-src="https://travelafricamag.com/wp-content/uploads/2020/05/Music-May1-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/musical-safari/">Musical safari</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/april-book-reviews/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="April book reviews" data-src="https://travelafricamag.com/wp-content/uploads/2020/04/Africa-book-list-Kim-Sparrow-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/april-book-reviews/">April book reviews</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/half-price-guide-books/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Half price guide books" data-src="https://travelafricamag.com/wp-content/uploads/2020/04/Bradt-guides-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/half-price-guide-books/">Half price guide books</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/africa-reading-list-part-1/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Africa reading list, part 1" data-src="https://travelafricamag.com/wp-content/uploads/2020/04/Africa-book-list-part-1.2-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/africa-reading-list-part-1/">Africa reading list, part 1</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/a-rare-vintage-capturing-the-essence-of-africa/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Vintage art posters" data-src="https://travelafricamag.com/wp-content/uploads/2019/11/Posters-1-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/a-rare-vintage-capturing-the-essence-of-africa/">A rare vintage: capturing the essence of Africa</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/sketch-for-survival-2019/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Sketch for survival 2019" data-src="https://travelafricamag.com/wp-content/uploads/2019/10/HR-Fiona-Champion-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/sketch-for-survival-2019/">Sketch for survival 2019</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/book-reviews/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Book reviews" data-src="https://travelafricamag.com/wp-content/uploads/2019/10/Taste-of-Tanzania-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/book-reviews/">Book reviews</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/ceo-african-albida-tourism-ross-kennedy/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="CEO, African Albida Tourism, Ross Kennedy" data-src="https://travelafricamag.com/wp-content/uploads/2019/10/HR-Ross-Kennedy-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/ceo-african-albida-tourism-ross-kennedy/">CEO, African Albida Tourism, Ross Kennedy</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Trending Tags</h3>
                        <ul></ul>
                    </div></div>
                </div></li>
<li id="menu-item-12462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12462 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/category/planning/">Planning</a></li>
<li id="menu-item-13089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13089 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/category/photography/">Photography</a></li>
<li id="menu-item-12670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12670 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/shop/">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-18079 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/product-category/subscriptions/">Subscriptions</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-18077 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/product-category/magazines/">Magazines</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-18078 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/product-category/books/">Books</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-18080 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/product-category/binders/">Binders</a></li>
	<li id="menu-item-18843" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-18843 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/product-category/art/">Art</a></li>
	<li id="menu-item-18081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18081 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/the-safari-store/">The Safari Store</a></li>
</ul>
</li>
<li id="menu-item-13182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13182 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/category/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-13579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13579 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/why-were-here/">Why we&#8217;re here</a></li>
	<li id="menu-item-13186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13186 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/category/about-us/from-the-team/">From the team</a></li>
	<li id="menu-item-15977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15977 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/category/about-us/current-advertising-partners/">Current advertising partners</a></li>
	<li id="menu-item-19715" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-19715 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/ubuntu-listings/">Ubuntu listings</a></li>
	<li id="menu-item-13185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13185 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/category/about-us/partners/">Partners</a></li>
	<li id="menu-item-13184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13184 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/category/blogs/">Blogs</a></li>
</ul>
</li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://travelafricamag.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_separator separator5"></div><div class="jeg_nav_item jeg_cart woocommerce jeg_cart_icon">
    <i class="fa fa-shopping-cart jeg_carticon"></i>
    
        	<div class="jeg_cartcontent">
	        <div class="widget_shopping_cart_content">
	        	

	<p class="woocommerce-mini-cart__empty-message">No products in the cart.</p>


		    </div>
		</div>
	
</div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13091 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12422 bgnav" data-item-row="default" ><a href="#">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13299 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/category/features/editors-pick/">Editor&#8217;s Pick</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12424 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/latest/">Latest issue</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12425 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/past-issues/">Past issues</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12423 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/subscribe/">Subscribe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12429 bgnav jeg_megamenu category_2" data-number="9"  data-item-row="default" ><a href="https://travelafricamag.com/category/destinations/">Destinations</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="207" class="active"><a href="https://travelafricamag.com/category/destinations/">All</a></li>
                        <li data-cat-id="392" class=""><a href="https://travelafricamag.com/category/destinations/botswana/">Botswana</a></li><li data-cat-id="790" class=""><a href="https://travelafricamag.com/category/destinations/central-africa/">Central Africa</a></li><li data-cat-id="401" class=""><a href="https://travelafricamag.com/category/destinations/ethiopia/">Ethiopia</a></li><li data-cat-id="395" class=""><a href="https://travelafricamag.com/category/destinations/kenya/">Kenya</a></li><li data-cat-id="403" class=""><a href="https://travelafricamag.com/category/destinations/madagascar/">Madagascar</a></li><li data-cat-id="398" class=""><a href="https://travelafricamag.com/category/destinations/malawi/">Malawi</a></li><li data-cat-id="435" class=""><a href="https://travelafricamag.com/category/destinations/morocco/">Morocco</a></li><li data-cat-id="400" class=""><a href="https://travelafricamag.com/category/destinations/mozambique/">Mozambique</a></li><li data-cat-id="397" class=""><a href="https://travelafricamag.com/category/destinations/namibia/">Namibia</a></li><li data-cat-id="302" class=""><a href="https://travelafricamag.com/category/destinations/rwanda/">Rwanda</a></li><li data-cat-id="399" class=""><a href="https://travelafricamag.com/category/destinations/south-africa/">South Africa</a></li><li data-cat-id="396" class=""><a href="https://travelafricamag.com/category/destinations/tanzania/">Tanzania</a></li><li data-cat-id="402" class=""><a href="https://travelafricamag.com/category/destinations/uganda/">Uganda</a></li><li data-cat-id="1007" class=""><a href="https://travelafricamag.com/category/destinations/west-africa/">West Africa</a></li><li data-cat-id="393" class=""><a href="https://travelafricamag.com/category/destinations/zambia/">Zambia</a></li><li data-cat-id="391" class=""><a href="https://travelafricamag.com/category/destinations/zimbabwe/">Zimbabwe</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="207" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/would-you-go-white-water-rafting/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Would you go white water rafting?" data-src="https://travelafricamag.com/wp-content/uploads/2020/04/Highlight-Rafting-Melanie-van-Zyl-37-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/would-you-go-white-water-rafting/">Would you go white water rafting?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/emerald-smiles/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Emerald smiles" data-src="https://travelafricamag.com/wp-content/uploads/2020/04/RPS-Lion_AFR3585-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/emerald-smiles/">Emerald smiles</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/botswana-safari-planner/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Elephants in the Okavango Delta" data-src="https://travelafricamag.com/wp-content/uploads/2020/02/Gaston-Piccinetti-shutterstock_1286330533-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/botswana-safari-planner/">Botswana safari planner</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/full-immersion/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Botswana country overview" data-src="https://travelafricamag.com/wp-content/uploads/2020/02/Botswana-opener-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/full-immersion/">Full immersion</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/wildlife-watching-highlights/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Wildlife-watching highlights" data-src="https://travelafricamag.com/wp-content/uploads/2020/02/Radek-Borovka-shutterstock_1132742903-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/wildlife-watching-highlights/">Wildlife-watching highlights</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/botswana-practicalities/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Gomoti Private" data-src="https://travelafricamag.com/wp-content/uploads/2020/02/HR-Gomoti-Private-201811_Machaba350-copy-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/botswana-practicalities/">Botswana practicalities</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/my-botswana/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Batswana man" data-src="https://travelafricamag.com/wp-content/uploads/2020/02/Lucian-Coman-shutterstock_1574208175-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/my-botswana/">My Botswana</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/the-lion-defenders-of-ruaha/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Lion in Ruaha National Park, Tanzania" data-src="https://travelafricamag.com/wp-content/uploads/2020/01/Andrew-Molinaro-shutterstock_122057893-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/the-lion-defenders-of-ruaha/">The Lion Defenders of Ruaha</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/cumulative-effect/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Malawi" data-src="https://travelafricamag.com/wp-content/uploads/2020/01/Karl-Beeney-shutterstock_1059142988-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/cumulative-effect/">Cumulative effect</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Trending Tags</h3>
                        <ul></ul>
                    </div></div>
                </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12430 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/category/features/wildfile/">Wildfile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12431 bgnav jeg_megamenu category_2" data-number="9"  data-item-row="default" ><a href="https://travelafricamag.com/category/culture/">Culture</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="943" class="active"><a href="https://travelafricamag.com/category/culture/">All</a></li>
                        <li data-cat-id="637" class=""><a href="https://travelafricamag.com/category/culture/art-and-design/">Art &amp; Design</a></li><li data-cat-id="206" class=""><a href="https://travelafricamag.com/category/culture/book-club/">Book Club</a></li><li data-cat-id="635" class=""><a href="https://travelafricamag.com/category/culture/characters/">Characters</a></li>
                    </ul>
                </div>
                    <div class="jeg_newsfeed_list loaded">
                        <div data-cat-id="943" data-load-status="loaded" class="jeg_newsfeed_container">
                            <div class="newsfeed_static with_subcat">
                                <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/our-sacred-nature/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Our Sacred Nature" data-src="https://travelafricamag.com/wp-content/uploads/2020/05/Scotts-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/our-sacred-nature/">Our Sacred Nature</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/musical-safari/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Musical safari" data-src="https://travelafricamag.com/wp-content/uploads/2020/05/Music-May1-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/musical-safari/">Musical safari</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/april-book-reviews/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="April book reviews" data-src="https://travelafricamag.com/wp-content/uploads/2020/04/Africa-book-list-Kim-Sparrow-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/april-book-reviews/">April book reviews</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/half-price-guide-books/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Half price guide books" data-src="https://travelafricamag.com/wp-content/uploads/2020/04/Bradt-guides-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/half-price-guide-books/">Half price guide books</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/africa-reading-list-part-1/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Africa reading list, part 1" data-src="https://travelafricamag.com/wp-content/uploads/2020/04/Africa-book-list-part-1.2-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/africa-reading-list-part-1/">Africa reading list, part 1</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/a-rare-vintage-capturing-the-essence-of-africa/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Vintage art posters" data-src="https://travelafricamag.com/wp-content/uploads/2019/11/Posters-1-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/a-rare-vintage-capturing-the-essence-of-africa/">A rare vintage: capturing the essence of Africa</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/sketch-for-survival-2019/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Sketch for survival 2019" data-src="https://travelafricamag.com/wp-content/uploads/2019/10/HR-Fiona-Champion-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/sketch-for-survival-2019/">Sketch for survival 2019</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/book-reviews/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Book reviews" data-src="https://travelafricamag.com/wp-content/uploads/2019/10/Taste-of-Tanzania-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/book-reviews/">Book reviews</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://travelafricamag.com/ceo-african-albida-tourism-ross-kennedy/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="CEO, African Albida Tourism, Ross Kennedy" data-src="https://travelafricamag.com/wp-content/uploads/2019/10/HR-Ross-Kennedy-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://travelafricamag.com/ceo-african-albida-tourism-ross-kennedy/">CEO, African Albida Tourism, Ross Kennedy</a></h3>
                </div>
                            </div>
                        </div>
                        <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                    </div>
                    <div class="jeg_newsfeed_tags">
                        <h3>Trending Tags</h3>
                        <ul></ul>
                    </div></div>
                </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12462 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/category/planning/">Planning</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13089 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/category/photography/">Photography</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12670 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/shop/">Shop</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-18079 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/product-category/subscriptions/">Subscriptions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-18077 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/product-category/magazines/">Magazines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-18078 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/product-category/books/">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-18080 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/product-category/binders/">Binders</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-18843 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/product-category/art/">Art</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18081 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/the-safari-store/">The Safari Store</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13182 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/category/about-us/">About Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13579 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/why-were-here/">Why we&#8217;re here</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13186 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/category/about-us/from-the-team/">From the team</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15977 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/category/about-us/current-advertising-partners/">Current advertising partners</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-19715 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/ubuntu-listings/">Ubuntu listings</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13185 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/category/about-us/partners/">Partners</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13184 bgnav" data-item-row="default" ><a href="https://travelafricamag.com/category/blogs/">Blogs</a></li>
</ul>
</li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://travelafricamag.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="pinned">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://travelafricamag.com/">
		        <img class='jeg_logo_img' src="https://travelafricamag.com/wp-content/uploads/2019/08/Travel-Africa-Magazine_wht2.png" srcset="https://travelafricamag.com/wp-content/uploads/2019/08/Travel-Africa-Magazine_wht2.png 1x, https://travelafricamag.com/wp-content/uploads/2019/08/Travel-Africa-Magazine_wht2.png 2x" alt="Travel Africa Magazine"data-light-src="https://travelafricamag.com/wp-content/uploads/2019/08/Travel-Africa-Magazine_wht2.png" data-light-srcset="https://travelafricamag.com/wp-content/uploads/2019/08/Travel-Africa-Magazine_wht2.png 1x, https://travelafricamag.com/wp-content/uploads/2019/08/Travel-Africa-Magazine_wht2.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://travelafricamag.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-12">
                <div class="jeg_inner_content">
                    
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Hands-on with rhino conservation</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img src="https://travelafricamag.com/wp-content/uploads/2020/04/Melanie-100x100.jpg" width="80" height="80" alt="Melanie van Zyl" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />					<span class="meta_text">by</span>
					<a href="https://travelafricamag.com/author/melanie-van-zyl/">Melanie van Zyl</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://travelafricamag.com/hands-on-with-rhino-conservation/">September 21, 2020</a>
			</div>
		
		
			</div>

	<div class="meta_right">
							<div class="jeg_meta_comment"><a href="https://travelafricamag.com/hands-on-with-rhino-conservation/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://travelafricamag.com/wp-content/uploads/2020/09/0-Highlight-Andre-Uys-World-Rhino-Day-Melanie-van-Zyl-2.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="1140" height="570" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="World Rhino Day" data-src="https://travelafricamag.com/wp-content/uploads/2020/09/0-Highlight-Andre-Uys-World-Rhino-Day-Melanie-van-Zyl-2-1140x570.jpg" data-sizes="auto" data-expand="700" /></div></a></div>
                        
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content with-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                                            </div>

                            <div class="content-inner ">
                                <div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 jeg_main_content"><div class="jeg_wrapper wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="intro-text">
<p>Across Africa’s parks and conservancies, numerous programmes involving many hundreds of people are in place to help protect our endangered rhinoceros populations. To commemorate World Rhino Day, we sent Melanie van Zyl to northern South Africa to experience one of these initiatives in person.</p>
</div>
<p><span class="dropcap " style="background-color: #ffffff; color: #000000; border-color: #ffffff;">T</span>he enormous animal teeters about on wobbly limbs, like a drunken dinosaur. It’s a sight for sore eyes. We watch from our safari vehicle, parked below magnificent mountains and a dramatic September sky. I’m part of a group of guests at the new Marataba Conservation Camps, where safari gets seriously hands-on.</p>
<p>This female white rhinoceros, which roams freely about the Marataba Contractual National Park in the Waterberg region, has just been darted as part of a rhino notching and DNA collection programme designed to help identification and conservation efforts. Guests are encouraged to get involved in these exercises.</p>
<p>Her dozy vulnerability contrasts sharply with her immense size, and my heart pangs when she slides shakily to the ground. With the rhino safely sedated, it’s go-time.</p>
<p>We gather beside the animal under the expertise of seasoned wildlife veterinarian and Group General Manager for Marataba Conservation, Dr Andre Uys, who divvies out duties. Everyone has an essential role to play that should keep the rhino protected under anaesthetic.</p>
<p><a href="https://travelafricamag.com/wp-content/uploads/2020/09/0-Highlight2-World-Rhino-Day-Melanie-van-Zyl-15.jpg"><img class="aligncenter size-full wp-image-19796" src="https://travelafricamag.com/wp-content/uploads/2020/09/0-Highlight2-World-Rhino-Day-Melanie-van-Zyl-15.jpg" alt="Rhino coservation" width="1200" height="800" srcset="https://travelafricamag.com/wp-content/uploads/2020/09/0-Highlight2-World-Rhino-Day-Melanie-van-Zyl-15.jpg 1200w, https://travelafricamag.com/wp-content/uploads/2020/09/0-Highlight2-World-Rhino-Day-Melanie-van-Zyl-15-300x200.jpg 300w, https://travelafricamag.com/wp-content/uploads/2020/09/0-Highlight2-World-Rhino-Day-Melanie-van-Zyl-15-768x512.jpg 768w, https://travelafricamag.com/wp-content/uploads/2020/09/0-Highlight2-World-Rhino-Day-Melanie-van-Zyl-15-257x171.jpg 257w, https://travelafricamag.com/wp-content/uploads/2020/09/0-Highlight2-World-Rhino-Day-Melanie-van-Zyl-15-750x500.jpg 750w, https://travelafricamag.com/wp-content/uploads/2020/09/0-Highlight2-World-Rhino-Day-Melanie-van-Zyl-15-1140x760.jpg 1140w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>One guest must manually monitor breathing by counting the air cycles whooshing in and out of her enormous nostrils; another must track oxygen saturation rates via a beeping monitor. Then there’s the responsibility of pulling out tail hairs to classify hair follicle DNA (big chunks are best), data capture (horn measuring, microchip insertion, overall size) and assistance in securing the new radio collar to her lower leg. We learn it must fit comfortably, but roomily enough for later mud-bathing shenanigans.</p>
<p>I imagine Andre must hold every little wild child’s dream job. He gets to scope out pachyderms from an open-door helicopter, shoot precision rifles loaded with darts and handle animals into dreaming submission, using copious gadgets and cool tech to keep them protected. It’s probably many an adult’s ideal job too. His wife and son work closely alongside; their home is here in the bushveld, and his profession has a strong purpose.</p>
<p>“From the age of six, I always knew that I was going to be in conservation,” Andre tells me later. “I just believe strongly in the cause, and that we should be looking after what’s left.”</p>
<p>At Marataba, conservation fees are levied separately from accommodation rates, and channeled directly towards funding vital tools such as microchips, camera traps and radio collars.</p>
<p>“Too many organisations are calling for money and donations, where there’s no transparency around the spend, especially with rhino. It’s the perfect storm”, Andre explains. “Travellers shouldn’t just trust their donations. It’s like a business. You should be asking the right questions. How much of my $1 is actually going to ground level? Here, we can give you an absolute commitment that <em>all</em> of your spend goes to conservation — not some of it. All of it. That’s a key thing.</p>
<p>“Tourism is a massive contributor to conservation, but at the same time that leaves conservation open to serious trouble”, Andre says, reflecting on the impact Covid had on the travel industry. “You don’t then have conservation for conservation’s sake. The world’s got to realise that conservation costs money. It’s also necessary for you to live, because without protected wild areas and biodiversity and trees, you’ve got no oxygen. You’re not going to survive. I reckon we should introduce an earth tax. If you eke a living out of the planet in any way, manner or mean, you should pay a percentage of your taxes to an earth fund.”</p>
<p><a href="https://travelafricamag.com/wp-content/uploads/2020/09/1-World-Rhino-Day-Melanie-van-Zyl-4.jpg"><img class="aligncenter size-full wp-image-19797" src="https://travelafricamag.com/wp-content/uploads/2020/09/1-World-Rhino-Day-Melanie-van-Zyl-4.jpg" alt="World Rhino Day" width="1200" height="800" srcset="https://travelafricamag.com/wp-content/uploads/2020/09/1-World-Rhino-Day-Melanie-van-Zyl-4.jpg 1200w, https://travelafricamag.com/wp-content/uploads/2020/09/1-World-Rhino-Day-Melanie-van-Zyl-4-300x200.jpg 300w, https://travelafricamag.com/wp-content/uploads/2020/09/1-World-Rhino-Day-Melanie-van-Zyl-4-768x512.jpg 768w, https://travelafricamag.com/wp-content/uploads/2020/09/1-World-Rhino-Day-Melanie-van-Zyl-4-257x171.jpg 257w, https://travelafricamag.com/wp-content/uploads/2020/09/1-World-Rhino-Day-Melanie-van-Zyl-4-750x500.jpg 750w, https://travelafricamag.com/wp-content/uploads/2020/09/1-World-Rhino-Day-Melanie-van-Zyl-4-1140x760.jpg 1140w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>It was WWF South Africa that first announced World Rhino Day in 2010, and now each year on 22 September the world celebrates this endangered species. But what is the current state of rhino conservation in South Africa right now?</p>
<p>“There’s a misperception that things are getting better”, Andre tells me. “Fewer rhinos are getting poached per annum, but as a percentage of the population it’s probably as catastrophic as it was before. The fact of the matter is if you look at the real figures — or the figures that count — the population is still declining. I don’t think we’re in a good place and we’ve got work to do. More so for white rhino than black rhino. I think globally black rhino are actually showing a little bit of an increase.”</p>
<p>Indeed, the IUCN recently reported that the black rhino population is growing slowly as conservation efforts counter the persistent threat of poaching. Between 2012 and 2018, the population across Africa grew from an estimated 4845 to 5630 animals in the wild — a modest annual rise of 2.5 per cent.</p>
<p>“Both species, in their own right and in different ways, perform a vital ecological role,” explains Andre. White rhinos are big bulk, selective grazers, while black rhinos are browsers. The world would be in a much better place without us: the vertical termites.”</p>
<p>The rhino population in the greater Marakele area in northern South Africa — which includes Marataba — has remained well-protected in comparison to other more significant parks.</p>
<p>“We got hit hard when I arrived here in 2011. I found ten carcasses in my first month of work. Then we were poaching-free for five years, which was a real feather in our cap in a challenging time, but the pressure is going to increase now. The Pilanesberg National Park has just dehorned its whole population; Madikwe is shortly to follow (we are led to believe). We would very much like to hold out on our horned population for as long as possible. After all, they’ve got horns for a reason. They need them. They use them.”</p>
<p><a href="https://travelafricamag.com/wp-content/uploads/2020/09/4-World-Rhino-Day-Melanie-van-Zyl-8.jpg"><img class="aligncenter size-full wp-image-19798" src="https://travelafricamag.com/wp-content/uploads/2020/09/4-World-Rhino-Day-Melanie-van-Zyl-8.jpg" alt="World Rhino Day" width="1200" height="800" srcset="https://travelafricamag.com/wp-content/uploads/2020/09/4-World-Rhino-Day-Melanie-van-Zyl-8.jpg 1200w, https://travelafricamag.com/wp-content/uploads/2020/09/4-World-Rhino-Day-Melanie-van-Zyl-8-300x200.jpg 300w, https://travelafricamag.com/wp-content/uploads/2020/09/4-World-Rhino-Day-Melanie-van-Zyl-8-768x512.jpg 768w, https://travelafricamag.com/wp-content/uploads/2020/09/4-World-Rhino-Day-Melanie-van-Zyl-8-257x171.jpg 257w, https://travelafricamag.com/wp-content/uploads/2020/09/4-World-Rhino-Day-Melanie-van-Zyl-8-750x500.jpg 750w, https://travelafricamag.com/wp-content/uploads/2020/09/4-World-Rhino-Day-Melanie-van-Zyl-8-1140x760.jpg 1140w" sizes="(max-width: 1200px) 100vw, 1200px" /></a>In many South African parks, the sharing and geotagging of rhino imagery is not encouraged, in a bid to minimise exposure to poaching threats. However, Marataba has chosen a different tactic.</p>
<p>“If you look at Marakale or Marataba on the Internet, you’re going to see pictures of rhinos. I think the more people are aware of the fact that we are protecting a key rhino population, the more chance we’ve got of looking after them”, Andre reckons.</p>
<p>“If they&#8217;re going to come and poach here, it will happen whether we advertise it or not. It’s not like we’re immune. We are fully aware that the risk is going to increase exponentially now. We need to gear ourselves towards managing that risk. And to that end, we’ve got an amazing operation.</p>
<p>“The South African National Parks team do the law enforcement, but [the landowners] have a Greater Marakele Security Cluster because we share so many objectives, and hold each other accountable. Collectively, we’ve set up booms and have a camera network between the local farm community and us. That’s two million hectares of land under surveillance.”</p>
<p>Having administered an antidote, it takes about five minutes for our rhino to shake off the drugs and get to her newly-collared feet. She sniffs the air before trotting off across the plains. Experiential safaris like these offer guests an intimate wilderness encounter and also a platform to preserve a critically-endangered species.</p>
<p>“How do we remain relevant into the next two or three decades when human population growth is exceeding any parameters we ever considered?” asks Andre. “All conservation areas are shrinking. There’s a massive demand for resources, for commodities, for energy, for water. People have to understand why we are here and that it’s got some tangible benefit to them. That is probably one of the greatest challenges to conservation.”</p>
<p>For regular safari-goers looking to upgrade from simple animal observation to give their holiday more purpose, it doesn’t get much more tangible than this.</p>
<p>&nbsp;</p>
<p><strong>Learn more about <a href="http://www.classic-portfolio.com/clients/marataba-conservation-camps" target="_blank" rel="noopener noreferrer">Marataba Conservation Camps</a> <a href="http://www.classic-portfolio.com/clients/marataba-conservation-camps" target="_blank" rel="noopener noreferrer">here</a> and about <a href="https://www.marataba.co.za/" target="_blank" rel="noopener noreferrer">Marataba</a> <a href="https://www.marataba.co.za/" target="_blank" rel="noopener noreferrer">here</a>.</strong></p>
<p><a href="https://travelafricamag.com/wp-content/uploads/2020/09/5-World-Rhino-Day-Melanie-van-Zyl-7.jpg"><img class="aligncenter size-full wp-image-19799" src="https://travelafricamag.com/wp-content/uploads/2020/09/5-World-Rhino-Day-Melanie-van-Zyl-7.jpg" alt="World Rhino Day" width="1200" height="800" srcset="https://travelafricamag.com/wp-content/uploads/2020/09/5-World-Rhino-Day-Melanie-van-Zyl-7.jpg 1200w, https://travelafricamag.com/wp-content/uploads/2020/09/5-World-Rhino-Day-Melanie-van-Zyl-7-300x200.jpg 300w, https://travelafricamag.com/wp-content/uploads/2020/09/5-World-Rhino-Day-Melanie-van-Zyl-7-768x512.jpg 768w, https://travelafricamag.com/wp-content/uploads/2020/09/5-World-Rhino-Day-Melanie-van-Zyl-7-257x171.jpg 257w, https://travelafricamag.com/wp-content/uploads/2020/09/5-World-Rhino-Day-Melanie-van-Zyl-7-750x500.jpg 750w, https://travelafricamag.com/wp-content/uploads/2020/09/5-World-Rhino-Day-Melanie-van-Zyl-7-1140x760.jpg 1140w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><a href="https://travelafricamag.com/wp-content/uploads/2020/09/6-World-Rhino-Day-Melanie-van-Zyl-9.jpg"><img class="aligncenter size-full wp-image-19800" src="https://travelafricamag.com/wp-content/uploads/2020/09/6-World-Rhino-Day-Melanie-van-Zyl-9.jpg" alt="" width="1200" height="800" srcset="https://travelafricamag.com/wp-content/uploads/2020/09/6-World-Rhino-Day-Melanie-van-Zyl-9.jpg 1200w, https://travelafricamag.com/wp-content/uploads/2020/09/6-World-Rhino-Day-Melanie-van-Zyl-9-300x200.jpg 300w, https://travelafricamag.com/wp-content/uploads/2020/09/6-World-Rhino-Day-Melanie-van-Zyl-9-768x512.jpg 768w, https://travelafricamag.com/wp-content/uploads/2020/09/6-World-Rhino-Day-Melanie-van-Zyl-9-257x171.jpg 257w, https://travelafricamag.com/wp-content/uploads/2020/09/6-World-Rhino-Day-Melanie-van-Zyl-9-750x500.jpg 750w, https://travelafricamag.com/wp-content/uploads/2020/09/6-World-Rhino-Day-Melanie-van-Zyl-9-1140x760.jpg 1140w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><a href="https://travelafricamag.com/wp-content/uploads/2020/09/7-World-Rhino-Day-Melanie-van-Zyl-11.jpg"><img class="aligncenter size-full wp-image-19801" src="https://travelafricamag.com/wp-content/uploads/2020/09/7-World-Rhino-Day-Melanie-van-Zyl-11.jpg" alt="" width="1200" height="800" srcset="https://travelafricamag.com/wp-content/uploads/2020/09/7-World-Rhino-Day-Melanie-van-Zyl-11.jpg 1200w, https://travelafricamag.com/wp-content/uploads/2020/09/7-World-Rhino-Day-Melanie-van-Zyl-11-300x200.jpg 300w, https://travelafricamag.com/wp-content/uploads/2020/09/7-World-Rhino-Day-Melanie-van-Zyl-11-768x512.jpg 768w, https://travelafricamag.com/wp-content/uploads/2020/09/7-World-Rhino-Day-Melanie-van-Zyl-11-257x171.jpg 257w, https://travelafricamag.com/wp-content/uploads/2020/09/7-World-Rhino-Day-Melanie-van-Zyl-11-750x500.jpg 750w, https://travelafricamag.com/wp-content/uploads/2020/09/7-World-Rhino-Day-Melanie-van-Zyl-11-1140x760.jpg 1140w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><a href="https://travelafricamag.com/wp-content/uploads/2020/09/8-World-Rhino-Day-Andre-Uys-and-Melanie-van-Zyl-2.jpg"><img class="aligncenter size-full wp-image-19802" src="https://travelafricamag.com/wp-content/uploads/2020/09/8-World-Rhino-Day-Andre-Uys-and-Melanie-van-Zyl-2.jpg" alt="" width="1200" height="800" srcset="https://travelafricamag.com/wp-content/uploads/2020/09/8-World-Rhino-Day-Andre-Uys-and-Melanie-van-Zyl-2.jpg 1200w, https://travelafricamag.com/wp-content/uploads/2020/09/8-World-Rhino-Day-Andre-Uys-and-Melanie-van-Zyl-2-300x200.jpg 300w, https://travelafricamag.com/wp-content/uploads/2020/09/8-World-Rhino-Day-Andre-Uys-and-Melanie-van-Zyl-2-768x512.jpg 768w, https://travelafricamag.com/wp-content/uploads/2020/09/8-World-Rhino-Day-Andre-Uys-and-Melanie-van-Zyl-2-257x171.jpg 257w, https://travelafricamag.com/wp-content/uploads/2020/09/8-World-Rhino-Day-Andre-Uys-and-Melanie-van-Zyl-2-750x500.jpg 750w, https://travelafricamag.com/wp-content/uploads/2020/09/8-World-Rhino-Day-Andre-Uys-and-Melanie-van-Zyl-2-1140x760.jpg 1140w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><a href="https://travelafricamag.com/wp-content/uploads/2020/09/9-World-Rhino-Day-Melanie-van-Zyl-16.jpg"><img class="aligncenter size-full wp-image-19803" src="https://travelafricamag.com/wp-content/uploads/2020/09/9-World-Rhino-Day-Melanie-van-Zyl-16.jpg" alt="" width="1200" height="800" srcset="https://travelafricamag.com/wp-content/uploads/2020/09/9-World-Rhino-Day-Melanie-van-Zyl-16.jpg 1200w, https://travelafricamag.com/wp-content/uploads/2020/09/9-World-Rhino-Day-Melanie-van-Zyl-16-300x200.jpg 300w, https://travelafricamag.com/wp-content/uploads/2020/09/9-World-Rhino-Day-Melanie-van-Zyl-16-768x512.jpg 768w, https://travelafricamag.com/wp-content/uploads/2020/09/9-World-Rhino-Day-Melanie-van-Zyl-16-257x171.jpg 257w, https://travelafricamag.com/wp-content/uploads/2020/09/9-World-Rhino-Day-Melanie-van-Zyl-16-750x500.jpg 750w, https://travelafricamag.com/wp-content/uploads/2020/09/9-World-Rhino-Day-Melanie-van-Zyl-16-1140x760.jpg 1140w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>

		</div>
	</div>
</div></div></div></div>
                                
	                            
                                                                <div class="jeg_post_tags"><span>Tags:</span> <a href="https://travelafricamag.com/tag/rhino-conservation/" rel="tag">Rhino conservation</a><a href="https://travelafricamag.com/tag/world-rhino-day/" rel="tag">World Rhino Day</a></div>
                                                            </div>

                            
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://travelafricamag.com/travel-africa-89-january-2020/" class="post prev-post">
            <span class="caption">Previous Post</span>
            <h3 class="post-title">Travel Africa 89 January 2020</h3>
        </a>
    
    </div></div><div class="jnews_author_box_container ">
	<div class="jeg_authorbox">
		<div class="jeg_author_image">
			<img src="https://travelafricamag.com/wp-content/uploads/2020/04/Melanie-100x100.jpg" width="80" height="80" alt="Melanie van Zyl" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />		</div>
		<div class="jeg_author_content">
			<h3 class="jeg_author_name">
				<a href="https://travelafricamag.com/author/melanie-van-zyl/">
					Melanie van Zyl				</a>
			</h3>
			<p class="jeg_author_desc">
				Born, bred and based in Johannesburg, Mel is an adventurous travel photojournalist and destination photographer with a soft spot for responsible travel and sharing the environment sustainably with the wild world. She also makes a mean G&amp;T, will try any local dish and is happiest when 4x4ing through mud (or sand—not picky) on southern Africa’s remote backroads. A qualified field guide, diver and growing twitcher, she’s a sucker for the wilderness, the creatures that inhabit it and greatly admires the people living on the peripheries.			</p>

							<div class="jeg_author_socials">
												<a target='_blank' href='http://www.melanievanzyl.com' class='url'><i class='fa fa-globe'></i> </a>
														<a target='_blank' href='https://www.facebook.com/melanievanzyltravel/' class='facebook'><i class='fa fa-facebook-official'></i> </a>
														<a target='_blank' href='http://Melanie_vanZyl' class='twitter'><i class='fa fa-twitter'></i> </a>
														<a target='_blank' href='https://www.instagram.com/melaniejanevz/' class='instagram'><i class='fa fa-instagram'></i> </a>
											</div>
			
		</div>
	</div>
</div><div class="jnews_related_post_container"><div  class="jeg_postblock_23 jeg_postblock jeg_module_hook jeg_pagination_scrollload jeg_col_3o3 jnews_module_19795_0_5f6c31f38a6b4   " data-unique="jnews_module_19795_0_5f6c31f38a6b4">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://travelafricamag.com/music-that-connects-me-to-africa/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="African music legends" data-src="https://travelafricamag.com/wp-content/uploads/2020/09/Oumou-Sangare-Alamy-JMMH4F-1200-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://travelafricamag.com/category/features/editors-pick/" class="category-editors-pick">Editor's Pick</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://travelafricamag.com/music-that-connects-me-to-africa/">Music that connects me to Africa</a>
                    </h3>
                    <div class="jeg_post_excerpt">
                        <p> 10 classic tracks from across the ages, by Philip Briggs Image above: Malian singer Oumou Sangaré. Photo by Francesca...</p>
                    </div>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://travelafricamag.com/author/philipbriggs/">Philip Briggs</a></div><div class="jeg_meta_date"><a href="https://travelafricamag.com/music-that-connects-me-to-africa/"><i class="fa fa-clock-o"></i> September 17, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://travelafricamag.com/why-ride4rangers-matters/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Ride4Rangers" data-src="https://travelafricamag.com/wp-content/uploads/2020/08/Ride4Rangers-image-thanks-to-@jean_wayo-2-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://travelafricamag.com/category/features/editors-pick/" class="category-editors-pick">Editor's Pick</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://travelafricamag.com/why-ride4rangers-matters/">Why Ride4Rangers matters</a>
                    </h3>
                    <div class="jeg_post_excerpt">
                        <p> I should be on my way to Zimbabwe next week, back to Mana Pools and the mighty Zambezi, to...</p>
                    </div>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://travelafricamag.com/author/wattsue/">Sue Watt</a></div><div class="jeg_meta_date"><a href="https://travelafricamag.com/why-ride4rangers-matters/"><i class="fa fa-clock-o"></i> August 14, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://travelafricamag.com/sand-and-deliver/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="211" src="https://travelafricamag.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Sand and deliver" data-src="https://travelafricamag.com/wp-content/uploads/2017/10/HR_Time-Tide-Miavana-2017-8.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://travelafricamag.com/category/features/editors-pick/" class="category-editors-pick">Editor's Pick</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://travelafricamag.com/sand-and-deliver/">Sand and deliver</a>
                    </h3>
                    <div class="jeg_post_excerpt">
                        <p> 2017 is the International Year of Sustainable Tourism for Development, a trend that has gained momentum over the past...</p>
                    </div>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://travelafricamag.com/author/ta_admin/">Travel Africa</a></div><div class="jeg_meta_date"><a href="https://travelafricamag.com/sand-and-deliver/"><i class="fa fa-clock-o"></i> July 10, 2020</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_loadmore ">
                    <a href="#" class='' data-load='Load More' data-loading='Loading...'> Load More</a>
                </div>
                
            </div>
                
                <script>var jnews_module_19795_0_5f6c31f38a6b4 = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":19795,"include_category":"44","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","product_cat":"","product_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":20,"excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"scrollload","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_3o3","class":"jnews_block_23"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">
<div id="disqus_thread"></div>
</div>
                                    </div>
            </div>
                    </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-19795 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_1 jeg_single_fullwidth jnews jsc_normal wpb-js-composer js-comp-ver-6.4.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_custom">
    <div class="jeg_container">
        <div class="jeg_content">
            <div class="jeg_vc_content">
                <div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid vc_custom_1552299023993 vc_row-has-fill vc_row-has-border vc_column-gap-10 vc_rtl-columns-reverse jnews_5f6c31f391941 footer_dark"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div style="float:left; padding-right: 5px; padding-top:5px;"><img src="https://travelafricamag.com/wp-content/uploads/2014/08/GP_logo.jpg" /></div>
In addition to TRAVEL AFRICA, Gecko Publishing produces the inflight magazine for LIAT, the Caribbean Airline ('ZiNG Caribbean') and has published custom magazines for companies including Kenya Airways ('Msafiri'), Safaricom ('The Option') and Precision Air ('Paa Tanzania'). Visit geckomags.com for more information.
		</div>
	</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class='jnews_module_19795_1_5f6c31f39296f'><ul class="jeg_menu_footer"><li id="menu-item-874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-874"><a href="https://travelafricamag.com/why-were-here/">Why we&#8217;re here</a></li>
<li id="menu-item-908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-908"><a target="_blank" rel="noopener noreferrer" href="http://www.ta-emags.com">Full portfolio of publications</a></li>
<li id="menu-item-907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-907"><a target="_blank" rel="noopener noreferrer" href="http://geckomags.com">Gecko Publishing corporate site</a></li>
<li id="menu-item-570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-570"><a href="https://travelafricamag.com/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-575"><a href="https://travelafricamag.com/internet-privacy-and-cookies-policy/">Internet Privacy and Cookies Policy</a></li>
<li id="menu-item-898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-898"><a href="mailto:service@travelafricamag.com">Report a problem</a></li>
</ul></div></div></div><div class="footertitle wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><h3 style="font-size: 24px;color: #fcfcfc;text-align: left" class="vc_custom_heading footertitle" >Follow us</h3><div  class='jeg_social_wrap  '>
				
			    <div class='socials_widget   circle'>
				    <a href="https://www.facebook.com/TA.magazines/" target="_blank" class="jeg_facebook">
                                <i class="fa fa-facebook" style="color:#ededed;"></i>
                                
                            </a><a href="https://www.instagram.com/travelafricamagazine/" target="_blank" class="jeg_instagram">
                                <i class="fa fa-instagram" style="color:#ededed;"></i>
                                
                            </a><a href="https://twitter.com/TravelAfricamag" target="_blank" class="jeg_twitter">
                                <i class="fa fa-twitter" style="color:#ededed;"></i>
                                
                            </a>
			    </div>
			    
		    </div></div></div><div class="footertitle wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><h3 style="font-size: 24px;color: #fcfcfc;text-align: left" class="vc_custom_heading footertitle" >Newsletter</h3>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Sign up for the latest news and updates.</p>

		</div>
	</div>

	<section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
				<form id="shamwari-newsletter-1" class="yikes-easy-mc-form yikes-easy-mc-form-1  " method="POST" data-attr-form-id="1">

													<label for="yikes-easy-mc-form-1-FNAME"  class="FNAME-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-FNAME"  name="FNAME"  placeholder="Name and Surname"  class="yikes-easy-mc-text field-no-label"  required="required" type="text"  value="">

										<!-- Description Below -->
										
									</label>
																		<label for="yikes-easy-mc-form-1-EMAIL"  class="EMAIL-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-EMAIL"  name="EMAIL"  placeholder="Email Address"  class="yikes-easy-mc-email field-no-label"  required="required" type="email"  value="">

										<!-- Description Below -->
										
									</label>
									
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-1" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-1" value="5d6d61daf4">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-1" value="1">

				<!-- Submit Button -->
				<button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Sign me up!</span></button>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber_1" name="yikes_easy_mc_new_subscriber" value="5da98ae271">
				<input type="hidden" name="_wp_http_referer" value="/hands-on-with-rhino-conservation/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=hands-on-with-rhino-conservation" />				
			</form>
			<!-- Mailchimp Form generated by Easy Forms for Mailchimp v6.7.0 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	</div></div></div></div><div class="vc_row-full-width vc_clearfix"></div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://travelafricamag.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-12691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12691"><a href="https://travelafricamag.com/subscribe/">Subscribe</a></li>
<li id="menu-item-13857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13857"><a href="https://travelafricamag.com/destinations/">Destinations</a>
<ul class="sub-menu">
	<li id="menu-item-13861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13861"><a href="https://travelafricamag.com/category/destinations/botswana/">Botswana</a></li>
	<li id="menu-item-13862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13862"><a href="https://travelafricamag.com/category/destinations/burundi/">Burundi</a></li>
	<li id="menu-item-13863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13863"><a href="https://travelafricamag.com/category/destinations/central-africa/">Central Africa</a></li>
	<li id="menu-item-13864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13864"><a href="https://travelafricamag.com/category/destinations/ethiopia/">Ethiopia</a></li>
	<li id="menu-item-13865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13865"><a href="https://travelafricamag.com/category/destinations/ghana/">Ghana</a></li>
	<li id="menu-item-13866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13866"><a href="https://travelafricamag.com/category/destinations/kenya/">Kenya</a></li>
	<li id="menu-item-13870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13870"><a href="https://travelafricamag.com/category/destinations/madagascar/">Madagascar</a></li>
	<li id="menu-item-13871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13871"><a href="https://travelafricamag.com/category/destinations/malawi/">Malawi</a></li>
	<li id="menu-item-13873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13873"><a href="https://travelafricamag.com/category/destinations/mozambique/">Mozambique</a></li>
	<li id="menu-item-13872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13872"><a href="https://travelafricamag.com/category/destinations/morocco/">Morocco</a></li>
	<li id="menu-item-13874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13874"><a href="https://travelafricamag.com/category/destinations/namibia/">Namibia</a></li>
	<li id="menu-item-13875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13875"><a href="https://travelafricamag.com/category/destinations/rwanda/">Rwanda</a></li>
	<li id="menu-item-13876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13876"><a href="https://travelafricamag.com/category/destinations/south-africa/">South Africa</a></li>
	<li id="menu-item-13877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13877"><a href="https://travelafricamag.com/category/destinations/tanzania/">Tanzania</a></li>
	<li id="menu-item-13878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13878"><a href="https://travelafricamag.com/category/destinations/uganda/">Uganda</a></li>
	<li id="menu-item-13868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13868"><a href="https://travelafricamag.com/category/destinations/zimbabwe/">Zimbabwe</a></li>
	<li id="menu-item-13879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13879"><a href="https://travelafricamag.com/category/destinations/zambia/">Zambia</a></li>
</ul>
</li>
<li id="menu-item-12693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12693"><a href="https://travelafricamag.com/category/features/wildfile/">Wildfile</a></li>
<li id="menu-item-12694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12694"><a href="https://travelafricamag.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-14589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14589"><a href="https://travelafricamag.com/category/culture/art-and-design/">Art &#038; Design</a></li>
	<li id="menu-item-14590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14590"><a href="https://travelafricamag.com/category/culture/book-club/">Book Club</a></li>
	<li id="menu-item-14587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14587"><a href="https://travelafricamag.com/category/culture/characters/">Characters</a></li>
</ul>
</li>
<li id="menu-item-13816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13816"><a href="https://travelafricamag.com/category/planning/">Planning</a></li>
<li id="menu-item-14017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14017"><a href="https://travelafricamag.com/shop/">Shop</a></li>
<li id="menu-item-12695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12695"><a href="https://travelafricamag.com/contact-us/">Contact us</a></li>
<li id="menu-item-13818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13818"><a href="https://travelafricamag.com/category/about-us/">About Us</a></li>
</ul></div><div class="jeg_aside_item jeg_mobile_profile">
    <div class="jeg_mobile_profile_wrapper">
        <ul class="jeg_accountlink">
                    <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li>
                    
                    <li class="cart"><a href="https://travelafricamag.com/cart/"><i class="fa fa-shopping-cart"></i> Cart</a></li>
                </ul>	</div>
</div><div class="jeg_aside_item socials_widget circle">
    <a href="https://www.facebook.com/TA.magazines/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/TravelAfricamag" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/travelafricamagazine/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2018 <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">Travel Africa Magazine</a> </p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="22320b7073">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Create New Account!</h3>            <p>Fill the forms bellow to register</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Your email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="22320b7073">
                <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
            </p>
                            <div class="register_privacy_policy">
                    <span class="required">*</span>By registering into our website, you agree to the Terms & Conditions and <a href="https://travelafricamag.com/terms-and-conditions/">Privacy Policy</a>.                </div>
                        <div class="bottom_links clearfix">
                <span>All fields are required.</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="22320b7073">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = []</script><div id="pum-18891" class="pum pum-overlay pum-theme-18885 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:18891,&quot;slug&quot;:&quot;shamwari-subscription&quot;,&quot;theme_id&quot;:18885,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.shamwari&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;50%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;50%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_18891">

	<div id="popmake-18891" class="pum-container popmake theme-18885 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_18891" class="pum-title popmake-title">
				Shamwari Newsletter			</div>
		

		

				<div class="pum-content popmake-content">
			<p>Sign up to the newsletter to get the latest updates and exclusive <em>Travel Africa Extra </em>content delivered directly to your inbox.</p>

	<section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
				<form id="shamwari-newsletter-1" class="yikes-easy-mc-form yikes-easy-mc-form-1  " method="POST" data-attr-form-id="1">

													<label for="yikes-easy-mc-form-1-FNAME"  class="FNAME-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-FNAME"  name="FNAME"  placeholder="Name and Surname"  class="yikes-easy-mc-text field-no-label"  required="required" type="text"  value="">

										<!-- Description Below -->
										
									</label>
																		<label for="yikes-easy-mc-form-1-EMAIL"  class="EMAIL-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-EMAIL"  name="EMAIL"  placeholder="Email Address"  class="yikes-easy-mc-email field-no-label"  required="required" type="email"  value="">

										<!-- Description Below -->
										
									</label>
									
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-1" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-1" value="5d6d61daf4">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-1" value="1">

				<!-- Submit Button -->
				<button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Sign me up!</span></button>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber_1" name="yikes_easy_mc_new_subscriber" value="5da98ae271">
				<input type="hidden" name="_wp_http_referer" value="/hands-on-with-rhino-conservation/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=hands-on-with-rhino-conservation" />				
			</form>
			<!-- Mailchimp Form generated by Easy Forms for Mailchimp v6.7.0 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>


        <!-- START Google Code for Dynamic Retargeting -->
            <script type="text/javascript">
                gtag('event', 'page_view', {
                    'send_to': 'AW-',
                    'ecomm_pagetype': 'other'
                });
            </script>
			
        <!-- END Google Code for Dynamic Retargeting -->

		<div class="jnews-cookie-law-policy">This website uses cookies. By continuing to use this website you are giving consent to cookies being used. Visit our <a href="https://travelafricamag.com/internet-privacy-and-cookies-policy/">Privacy and Cookie Policy</a>. <button data-expire="100" class="btn btn-cookie">I Agree</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div><script type="text/html" id="wpb-modifications"></script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/travelafricamag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://travelafricamag.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/travelafricamag.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://travelafricamag.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"travelafricamagazine"};
/* ]]> */
</script>
<script type='text/javascript' src='https://travelafricamag.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"19795 https:\/\/travelafricamag.com\/?p=19795","disqusShortname":"travelafricamagazine","disqusTitle":"Hands-on with rhino conservation","disqusUrl":"https:\/\/travelafricamag.com\/hands-on-with-rhino-conservation\/","postId":"19795"};
/* ]]> */
</script>
<script type='text/javascript' src='https://travelafricamag.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://travelafricamag.com/wp-content/plugins/wc-aelia-foundation-classes/src/js/frontend/frontend.js'></script>
<script type='text/javascript' src='https://travelafricamag.com/wp-content/plugins/woocommerce-prices-by-country/src/js/frontend/frontend.js'></script>
<script type='text/javascript' src='https://travelafricamag.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://travelafricamag.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_73acfbd157443be2633bbf6ff2a936a6","fragment_name":"wc_fragments_73acfbd157443be2633bbf6ff2a936a6","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://travelafricamag.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdRpKQUAAAAAEDgBVNGSZB-YZnV2ZYKNu1xHNSN&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdRpKQUAAAAAEDgBVNGSZB-YZnV2ZYKNu1xHNSN","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://travelafricamag.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://travelafricamag.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://travelafricamag.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://travelafricamag.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://travelafricamag.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://travelafricamag.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://travelafricamag.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"19795","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"travelafricamag.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://travelafricamag.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://travelafricamag.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.1'></script>
<![endif]-->
<script type='text/javascript' src='https://travelafricamag.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://travelafricamag.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.11.2","pm_dir_url":"https:\/\/travelafricamag.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/travelafricamag.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/travelafricamag.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"18884","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/travelafricamag.com\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/travelafricamag.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-18891":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"click_open","settings":{"cookie_name":"","extra_selectors":".shamwari"}}],"theme_id":"18885","size":"medium","responsive_min_width":"50%","responsive_max_width":"50%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","cookies":[],"theme_slug":"lightbox","id":18891,"slug":"shamwari-subscription"}};
/* ]]> */
</script>
<script type='text/javascript' src='//travelafricamag.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1598014367&#038;ver=1.11.2'></script>
<script type='text/javascript' src='https://travelafricamag.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://travelafricamag.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.4.0'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script>$(".dropcap").removeAttr("style");</script></body>
</html>
